<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>

  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.delas.pt/xmlrpc.php" />
  <meta name="google-site-verification" content="_UhG5IP7nRLZyfsaVZvr3GcS65x5TIFo4ZDLMft_Wh4" />
  <meta property="article:author" content="https://www.facebook.com/delas.pt/?fref=ts"/>
  <meta property="fb:app_id" content="544941912330134" />
  <meta name="google" content="notranslate" />
  <meta property="fb:pages" content="566684916822729" />

  <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
  <link rel="preconnect" crossorigin href="//connect.facebook.net">
  <link rel="preconnect" crossorigin href="//content.jwplatform.com">
  <link rel="preconnect" crossorigin href="//api.peer5.com">
  <link rel="preconnect" crossorigin href="//www.google-analytics.com">
  <link rel="preconnect" crossorigin href="//www.googletagservices.com">
  <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
  <link rel="preconnect" crossorigin href="//cdns.gigya.com">
  <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    
  <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
  <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    
  <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

  <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script>

  
    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Delas"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/delas/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos</title>
    
    <meta name="description" content="Femicídios estão a aumentar no Brasil. O estudo também mostrou que a cada nove minutos uma rapariga ou mulher é abusada sexualmente. O número de violações de raparigas e mulheres&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.delas.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "Atualidade", "@id": "https://www.delas.pt/categorias/atualidade/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos", "@id": "https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos",
        "url": "https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/",
        "headline": "Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos",
        "description": "Femicídios estão a aumentar no Brasil. O estudo também mostrou que a cada nove minutos uma rapariga ou mulher é abusada sexualmente. O número de violações de raparigas e mulheres&hellip;",
        "wordcount": "326", 
        "articleSection": "Atualidade",
        "dateModified": "2022-12-07T19:05:26+00:00",
        "datePublished": "2022-12-07T19:00:52+00:00",
        
        "keywords": "Brasil, Brasileiras, destaques-1, homicídio, mulheres, raparigas, violação",
        
        "image": {"@type": "ImageObject", "producer": "Delas", "url": "https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192.jpg", "width": 1280, "height": 853, "caption": "[Fotografia: Anete Lusina/Pexels]"},
        "mainEntityOfPage": "https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/",
        "publisher": {
            "@type": "Organization",
            "name": "Delas",
            "url": "https://www.delas.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-delas.jpg", "width": 1200, "height": 630 },
            "sameAs": [ "https://www.facebook.com/delas.pt", "https://www.instagram.com/delas.pt/" ]
        },
        "author": {
            "@type": "Person",
            "name": "Delas"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Delas",
        "url": "https://www.delas.pt/",
        "description": "Revista digital feminina focada nos temas do empoderamento e igualdade da mulher, na moda, na beleza, saúde sexual e no comportamento",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-delas.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.delas.pt/estatuto-editorial/",
        "masthead": "https://www.delas.pt/ficha-tecnica",
        "sameAs": [ "https://www.facebook.com/delas.pt", "https://www.instagram.com/delas.pt/" ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="Delas" />
    <meta property="og:title" content="Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos" />
    <meta property="og:description" content="Femicídios estão a aumentar no Brasil. O estudo também mostrou que a cada nove minutos uma rapariga ou mulher é abusada sexualmente. O número de violações de raparigas e mulheres&hellip;" />
    <meta property="og:url" content="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" />
    
    <meta property="og:image" content="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192.jpg" />
    <meta property="og:image:secure_url" content="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1280" />
    <meta property="og:image:height" content="853" />
    
    <meta property="og:image:alt" content="assédio sexual jogadoras futebol femiino Famalicão Ro Ave" />
        
    <meta property="article:author" content="Delas" /> 
    <meta property="article:section" content="Atualidade" />
    <meta property="article:tag" content="Brasil" />
    <meta property="article:tag" content="Brasileiras" />
    <meta property="article:tag" content="destaques-1" />
    <meta property="article:tag" content="homicídio" />
    <meta property="article:tag" content="mulheres" />
    <meta property="article:tag" content="raparigas" />
    <meta property="article:tag" content="violação" />
        
    <meta property="article:published_time" content="2022-12-07T19:00:52+00:00" />
    
    <meta property="article:modified_time" content="2022-12-07T19:05:26+00:00" />
        
    <meta property="og:updated_time" content="2022-12-07T19:05:26+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="Delas" />
    <meta property="twitter:url" content="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" />
    <meta property="twitter:title" content="Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos" />
    <meta property="twitter:description" content="Femicídios estão a aumentar no Brasil. O estudo também mostrou que a cada nove minutos uma rapariga ou mulher é abusada sexualmente. O número de violações de raparigas e mulheres&hellip;" /> 
    <meta property="twitter:image" content="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192.jpg" />
    
    <meta property="twitter:image:alt" content="assédio sexual jogadoras futebol femiino Famalicão Ro Ave"/>
    

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" />
<link rel="publisher" href="https://plus.google.com/b/104550974364206708804/"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delas.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.delas.pt/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.delas.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.delas.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.delas.pt/?sccss=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.delas.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.delas.pt/wp-content/themes/delas2018/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delas.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.delas.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.delas.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.delas.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<link rel='https://api.w.org/' href='https://www.delas.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.delas.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delas.pt%2Fquase-quatro-mulheres-assassinadas-por-dia-no-brasil%2Fatualidade%2F940248%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delas.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delas.pt%2Fquase-quatro-mulheres-assassinadas-por-dia-no-brasil%2Fatualidade%2F940248%2F&#038;format=xml" />
			<meta property="fb:pages" content="566684916822729" />
							<meta property="ia:markup_url" content="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.delas.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"2c40f28aaf","essb3_plugin_url":"https:\/\/www.delas.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.delas.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":940248};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.delas.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

#billboard {position:relative; display:inline-block;}
#billboard:before {content:'Publicidade'; position:absolute; top:-10px; left:0; width:100%; font-family:Arial, sans-serif; font-size:11px; color:#141414; letter-spacing:0.025em; text-transform:uppercase; text-align:center;}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*  ----------------------------------------------------------------------------
    TAGS in articles
*/
.article_tags_wraper h3 {
	font-family: "Playfair Display";
	font-weight: normal;
	font-size: 133%;
}
  
.article_tags_item a {
	font-weight: normal;
	font-size: 133%;
	color: inherit;
}

.article_tags_item_separator {
	font-weight: bold;
	font-size: 233%;
}



</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.termos-responsabilidade-nonio { font-size: 0.8em !important; font-style: italic; line-height: 1.2; margin: -5px 0; opacity: 0.8 }
</style>
<!-- end Simple Custom CSS and JS -->
		<style type="text/css" id="wp-custom-css">
			.billboard-wrapper {
    padding: 30px 0 15px;
}

.billboard:after {
    top: -15px;
}

.sf-menu .td-icon-menu-down {
    margin-top: 34px;
    padding-left: 8px;
}

nav.menu-mobile-secondary {
    display: none;
}

.homepage-top-sidebar {
    border: 0;
}

.home .td-main-page-wrap {
    padding-top: 0 !important;
}

.home .segunda-seccao .td_module_14 .td-module-thumb {
    height: 430px;
}

.home .nao-perca {
    position: relative;
    width: 100%;
    margin-top: 0;
    padding: 0 20px 20px;
    border: 3px solid rgba(239, 38, 115, 1);
}

.home .nao-perca h2.title.title--switch {
    margin-top: 20px;
}

.widget--title.widget--title_popular h3 {
    margin-top: 20px;
}

aside.widget_text.td_block_template_2.widget.widget_custom_html {
    margin-top: 30px;
}

.home .nao-perca .item {
    display: flex;
    margin: 0 0 10px 0;
}

.home .nao-perca .item--meta {
    width: 70%;
    margin-left: 10px;
}

.home .nao-perca .item--category {
    font-family: Montserrat;
    font-size: 12px;
    color: #b5b5b5 !important;
    letter-spacing: .5px !important;
    font-weight: 600 !important;
    line-height: 16px !important;
    text-transform: uppercase;
}

.home .nao-perca .item--category a {
    background: transparent !important;
    color: #b5b5b5 !important;
}

.home .nao-perca .item--title h3 {
    font-family: "Playfair Display";
    font-size: 14px;
    line-height: 17px;
    margin-top: 0;
    margin-bottom: 0;
    margin: 0 0 6px 0;

}

.home .mrec-wrapper {
    padding: 36px 0 28px;
}

.home .mrec-wrapper:before {
    top: 3px;
}

.single .soliloquy-container {
    height: auto !important;
}

.soliloquy-container .soliloquy-wrap {
    margin: 0 !important;
}

.soliloquy-controls {
    opacity: 1 !important;
}

.single ul.related-link::before {
    content: "Leia também";
}

@media screen and (min-width: 768px) {
    .soliloquy-container .soliloquy-caption.soliloquy-caption-bottom {
        margin-left: 0 !important;
    }
}

.item--title {
    font-size: 18px;
}

@media (max-width: 1140px) and (min-width: 1041px) {
    .sf-menu > li.apaga-luz {
        display: block;
    }
}

@media (max-width: 768px) {
    .td-header-style-7 .sf-menu {
        margin-right: 10px;
    }

    .home .segunda-seccao .td_module_14 .td-module-thumb a {
        width: 200%;
    }

    .home .segunda-seccao img.entry-thumb {
        position: relative;
        left: -15%;
    }
}

@media (max-width: 500px) {
    .td_module_14 .entry-title {
        font-size: 22px;
    }

    .home .td-block-span4 .td-module-info h3.entry-title {
        font-size: 17px;
    }
}

@media (max-width: 425px) {
    .home .segunda-seccao .td_module_14 .td-module-thumb {
        max-height: 42vh;
    }
}

@media (max-width: 375px) {

    .home .segunda-seccao .td_module_14 .td-module-thumb {
        height: 390px;
    }

    .home .nao-perca h2.title.title--switch {
        margin: 0 10px 10px;
    }

    .home .nao-perca .grid.widget--grid.widget--grid_switch {
        margin: 0 10px;
    }

    .home .segunda-seccao .td_module_14 .td-module-thumb a {
        width: 220%;
    }

    .home .segunda-seccao img.entry-thumb {
        position: relative;
        left: -20%;
    }
}
/*NL HP TOP*/

    .egoi-optin-hp-topo {
        width: 100%;
        display: flex;
        flex-direction: column;
        justify-content: flex-end;
        margin: 10px auto;
    }

    .hp-topo-form {
        margin-bottom: 30px;
    }

    .optin-box-center {
        width: 100%;
        display: flex;
        flex-direction: row;
        margin: 0 auto;
    }

    .egoi-optin {
        width: 100%;
        display: flex;
        flex-direction: row;
        margin: 0 auto;
        color: #fff !important;
        font-family: "Open Sans", sans-serif;
        font-size: 10px;
        line-height: 12px;
        text-align: left;
    }

    .egoi-optin a {
        color: #fff !important;
        text-decoration: underline;
    }

    .egoi-optin-label {
        margin-left: 10px;
    }

/*NL HP TOP*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
  <script>
  //insurads
  !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});

  var __iads_script = 'MNUYJBKU';

  function iads() {
    var c = Cookies.getJSON('_gmg_insurads');
    if (typeof c == 'undefined') {
      jQuery.getJSON('https://api.ipify.org?format=json').then(function (data1) {
        return jQuery.getJSON("https://www.delas.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
      }).then(function (res) {
        if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
          return true;
        }
        return false;
      }).then(function (match) {
        if (match) {
          Cookies.set('_gmg_insurads', {
            d: 'true'
          });
          _iads()

          return true;
        } else {
          Cookies.set('_gmg_insurads', {
            d: 'false'
          });
          return false;
        }
      }).done(
      function (con) { }
      );
    } else {
      if (c.d == 'true') _iads();
    }
  }

  function _iads()
  { (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

  iads();

</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />


<script type="text/javascript">

  /**
  * Summary. append to the url a parameter and value | check if is the first parameter
  * @param {string}   action  string either is login or logout
  * @return {string} full url
  */
  function get_url_tostring( action ) {
    var url_call = window.location.toString();
    if (url_call.indexOf('?') != -1) {
      url_call += "&gtng_nn=" + action
    }
    else {
      url_call += "?gtng_nn=" + action
    }
  }

</script>




  <script>
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'Carla Bernardino', 'topico': 'Atualidade', 'event': 'no'});
    var globalAuthorQueryName = "Carla Bernardino";
    var globalTopicQueryName = "Atualidade";
  </script>





<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB3T85');</script>
<!-- End Google Tag Manager -->


<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>


<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
  //var load_quantcast_scds = 4000;
  var load_interstitial_scds = 5000;

  if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
    //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
    load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
  }    
</script>



  <script type='text/javascript'>

    var unitPath = "/5268/delas.pt/atualidade";


    googletag.cmd.push(function () {

//  is_single
// mapping for 2 sizes of browser display.
var mapping1 = googletag.sizeMapping(). //MRec_Smartphone
  addSize([768, 0], []). //dim1
  addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
  build();

// mapping for 2 sizes of browser display.
var mapping2 = googletag.sizeMapping(). //MRecTopo_Tablet_Desktop
  addSize([768, 0], [[300, 600] ,[300, 250]]). //dim1
  addSize([0, 0], []). //dim2
  build();

// mapping for 3 sizes of browser display.
var mapping3 = googletag.sizeMapping(). //BILLBOARD
  addSize([1025, 0], [[1024, 1], [1260, 200], [1024, 200], [970, 250], [970, 90]]). //desktop
  addSize([728, 0], [[728, 1], [728, 150], [728, 90]]).    //tablet
  addSize([0, 0], [[320, 1], [320, 100], [320, 50], [300, 100], [300, 50]]).      //smartphone
  build();

// mapping for 3 sizes of browser display.
var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();

    googletag.defineSlot(unitPath, [1024, 200], 'billboard').
    setTargeting('pos', ['billboard']).
    defineSizeMapping(mapping3).
    addService(googletag.pubads());


    // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrecmob').
    // setTargeting("pos", "splash").
    // defineSizeMapping(mapping1).
    // addService(googletag.pubads());

    // googletag.defineSlot(unitPath, [300, 250], 'mrec1').
    // setTargeting("pos", "topo").
    // addService(googletag.pubads());
    
    googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrec2').
    setTargeting("pos", "fundo").
    addService(googletag.pubads());

    googletag.defineSlot(unitPath, [1, 1], 'inread').
    setTargeting('pos', ['inread']).
    defineSizeMapping(mapping9).
    addService(googletag.pubads());

    googletag.defineOutOfPageSlot(unitPath, 'layer').
    addService(googletag.pubads());

    googletag.pubads().setTargeting('tag', ['Brasil','Brasileiras','destaques-1','homicidio','mulheres','raparigas','violacao']);
        googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

</script>



<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=AJ0aN4cVqp");</script>
-->

<script type="text/javascript" src="https://www.delas.pt/wp-content/themes/delas2018/js/main.js"></script>

</head>

<body id="custom" class="post-template-default single single-post postid-940248 single-format-status quase-quatro-mulheres-assassinadas-por-dia-no-brasil global-block-template-2 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3T85"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
var pp_gemius_extraparameters = new Array('gA=Delas/atualidade');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


<div id="layer">
  <script>
    var loading_delay = load_interstitial_scds + 2000;
    setTimeout(function() {
      console.log('LAYER timeout 2');
      googletag.cmd.push(function() {googletag.display('layer');});
    }, loading_delay);
  </script>
</div>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=544941912330134";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/delas.pt" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/delas.pt/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">

            <nav class="menu-mobile-primary">
                <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-556126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-556126"><a href="https://www.delas.pt/categorias/atualidade/">Atualidade</a></li>
<li id="menu-item-556130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556130"><a href="https://www.delas.pt/categorias/moda/">Moda</a></li>
<li id="menu-item-556127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556127"><a href="https://www.delas.pt/categorias/beleza/">Beleza</a></li>
<li id="menu-item-556132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556132"><a href="https://www.delas.pt/categorias/sexo/">Sexo</a></li>
<li id="menu-item-556129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556129"><a href="https://www.delas.pt/categorias/lifestyle/">Lifestyle</a></li>
<li id="menu-item-556131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556131"><a href="https://www.delas.pt/categorias/pessoas/">Pessoas</a></li>
<li id="menu-item-556133" class="highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556133"><a href="https://www.delas.pt/categorias/teen/">Teen</a></li>
</ul></div>            </nav>

            <nav class="menu-mobile-secondary">
                <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="td-mobile-main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-556126"><a href="https://www.delas.pt/categorias/atualidade/">Atualidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556130"><a href="https://www.delas.pt/categorias/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556127"><a href="https://www.delas.pt/categorias/beleza/">Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556132"><a href="https://www.delas.pt/categorias/sexo/">Sexo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556129"><a href="https://www.delas.pt/categorias/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556131"><a href="https://www.delas.pt/categorias/pessoas/">Pessoas</a></li>
<li class="highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556133"><a href="https://www.delas.pt/categorias/teen/">Teen</a></li>
</ul></div>            </nav>

        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.delas.pt/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
  
  

<div class="billboard-wrapper">
    <div id="billboard">
        <script>googletag.cmd.push(function() {googletag.display('billboard');});</script>
    </div>
</div>


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        

        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.delas.pt/">
            <img class="td-retina-data" data-retina="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo.png" src="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo-272x90.png" alt="Delas"/>
            <span class="td-visual-hidden">Delas</span>
        </a>
                    </div>
                    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/delas.pt" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/delas.pt/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>

    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.delas.pt/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.delas.pt/">
			<img class="td-retina-data" data-retina="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo.png" src="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo.png" alt="Delas"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.delas.pt/">
			<img class="td-retina-data" data-retina="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo.png" src="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo-272x90.png" alt="Delas"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1330"><a href="https://www.delas.pt/categorias/moda/">Moda</a></li>
<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="https://www.delas.pt/categorias/beleza/">Beleza</a></li>
<li id="menu-item-456448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456448"><a href="https://www.delas.pt/categorias/teen/">Teen</a></li>
<li id="menu-item-237629" class="apaga-luz menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237629"><a href="https://www.delas.pt/categorias/lifestyle/">Lifestyle</a></li>
<li id="menu-item-398476" class="item-menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398476"><a href="#">Menu ▾</a>
<ul class="sub-menu">
	<li id="menu-item-456360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456360"><a href="https://www.delas.pt/categorias/atualidade/">Atualidade</a></li>
	<li id="menu-item-663763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663763"><a href="https://www.delas.pt/categorias/boas-noites-melhores-dias/">Boas noites, melhores dias</a></li>
	<li id="menu-item-456361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456361"><a href="https://www.delas.pt/categorias/corpo-e-mente/">Corpo e Mente</a></li>
	<li id="menu-item-398493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398493"><a href="https://www.delas.pt/categorias/carreira/">Carreira</a></li>
	<li id="menu-item-485108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485108"><a href="https://www.delas.pt/categorias/casamentos/">Casamentos</a></li>
	<li id="menu-item-398492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398492"><a href="https://www.delas.pt/categorias/brand-story/">Brand Story</a></li>
	<li id="menu-item-398497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398497"><a href="https://www.delas.pt/categorias/familia/">Família</a></li>
	<li id="menu-item-484214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484214"><a href="https://www.delas.pt/categorias/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-398506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398506"><a href="https://www.delas.pt/categorias/nutricao/">Nutrição</a></li>
	<li id="menu-item-464058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464058"><a href="https://www.delas.pt/categorias/pessoas/">Pessoas</a></li>
	<li id="menu-item-1333" class="apaga-luz menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://www.delas.pt/categorias/sexo/">Sexo</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>

        
                  <!-- CAROUSEL -->
          <div class="td-main-content-wrap td-container-wrap">

  <div class="td-container td-post-template-default ">
    <div class="td-crumb-container"></div>

    <div class="td-pb-row">
      <div class="td-pb-span12" id="larger-header-title"></div>
                      
                  <div class="td-pb-span8 td-main-content" role="main">
                    <div class="td-ss-main-content">
                      
    
<article id="post-940248" class="post-940248 post type-post status-publish format-status has-post-thumbnail hentry category-atualidade tag-brasil tag-brasileiras tag-destaques-1 tag-homicidio tag-mulheres tag-raparigas tag-violacao post_format-post-format-status filter-jn" itemscope itemtype="https://schema.org/Article">


  <div class="td-post-header">

    <header class="td-post-title">

      <ul class="td-category"><li class="entry-category"><a  href="https://www.delas.pt/categorias/atualidade/">Atualidade</a></li></ul>      <h1 class="entry-title">Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos</h1>
      <div class="td-post-info">

        <div class="td-post-date">
          <p class="entry-date updated td-module-date">07/12/2022</p>        </div>

        
        <div class="td-post-autor">
          <p class="custom_field_autor" style="margin-top: 0.35em"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.delas.pt/autor/?assin=Delas" itemprop="url"><span itemprop="name">Delas</span></a></span> </p>        </div>

        
                <div class="post-lead">
          <p><p>Femicídios estão a aumentar no Brasil. O estudo também mostrou que a cada nove minutos uma rapariga ou mulher é abusada sexualmente. O número de violações de raparigas e mulheres no Brasil aumentou 4,46% no primeiro semestre deste ano, para 29.285 casos, trazendo este indicador de volta ao seu nível pré-pandémico</p>
</p>
        </div>
        
      </div>

    </header>

  </div>

  <div class="td-post-content">

                <div class="td-post-featured-image"><figure><img width="1200" height="675" class="entry-thumb" src="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-1200x675.jpg" srcset="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-1200x675.jpg 1200w, https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-150x84.jpg 150w, https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-240x135.jpg 240w, https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-480x270.jpg 480w, https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-720x405.jpg 720w, https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192-960x540.jpg 960w" sizes="(max-width: 1200px) 100vw, 1200px" alt="pexels-anete-lusina-5723192" title="pexels-anete-lusina-5723192"/><figcaption class="wp-caption-text">[Fotografia: Anete Lusina/Pexels]</figcaption></figure></div>    
    <div class="the_content">

      <p class="p1">Quase <strong>700 mulheres foram vítimas de homicídio no Brasil no primeiro semestre de 2022, um número que corresponde a uma média de 3,8 por dia</strong>, segundo um estudo divulgado esta quarta-feira, 7 de dezembro, pelo <strong>Fórum Brasileiro de Segurança Pública.</strong></p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"><div class="mrec">
                    <script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/delas.pt/atualidade",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'Brasil','Brasileiras','destaques-1','homicidio','mulheres','raparigas','violacao']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div id="mrecmob">
                        <script>
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function() {
                                googletag.display("mrecmob");
                            });
                        }

                        if ( parseInt(window_width) >= 768 ) {
                            jQuery("#mrecmob").remove();
                            jQuery(".mrec_wrap_mobile").remove();
                        }
                        </script>
                    </div>
                </div></div>
<p class="p1">As 699 mortes representam um <strong>aumento de 3,25% ao do mesmo período do ano passado, o mais elevado número de femicídios</strong> (homicídios de mulheres) é o mais elevado registado no primeiro semestre do ano desde 2019, quando esta ONG começou a fazer estas medições.</p>
<p class="p1">O estudo também mostrou que o número de violações de raparigas e mulheres no Brasil aumentou 4,46% no primeiro semestre deste ano, para 29.285 casos, trazendo este indicador de volta ao seu nível pré-pandémico.</p>
<p class="p1">Em média, de acordo com os dados do primeiro semestre, <strong>uma rapariga ou mulher é violada a cada nove minutos no Brasil.</strong></p>
<p class="p1">&#8220;Os dados mostram que a violência contra as mulheres aumentou nos últimos quatro anos, ao mesmo tempo que o investimento em políticas públicas para as proteger foi deliberadamente reduzido&#8221;, disse a diretora do fórum, Samira Bueno, numa declaração.</p>
<p class="p1">A organização denunciou que os cinco milhões de reais (cerca de um milhão de 950 mil euros) que o Governo brasileiro investiu em 2022 em programas para combater a violência contra as mulheres representam o montante mais baixo dos últimos quatro anos.</p><div id="inread"><script>googletag.cmd.push(function() { googletag.display("inread"); });</script></div>
<p class="p1">Esta redução de recursos, denunciou Bueno, coincidiu com um período em que o Governo do líder brasileiro, Jair Bolsonaro, deu prioridade à família e desviou a atenção das mulheres como sujeitos de direitos nas políticas públicas.</p>
<p class="p1">Bueno salientou a necessidade de o vencedor das eleições presidenciais de outubro, Luiz Inácio Lula da Silva, oferecer alternativas a partir de 01 de janeiro, quando tomará posse, e dar prioridade às políticas públicas de prevenção e combate à violência de género.</p>
<p style="text-align: right"><strong>LUSA</strong></p>


    </div>

    <div class=buttonContainer>
      <a id="clickReadmore" onclick="function()">
        <div id=buttonRead>LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div>
      </a>
    </div>

  </div>

  <footer>
        
    <div class="td-post-source-tags">
            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.delas.pt/etiquetas/brasil/">Brasil</a></li><li><a href="https://www.delas.pt/etiquetas/brasileiras/">Brasileiras</a></li><li><a href="https://www.delas.pt/etiquetas/destaques-1/">Destaques-1</a></li><li><a href="https://www.delas.pt/etiquetas/homicidio/">Homicídio</a></li><li><a href="https://www.delas.pt/etiquetas/mulheres/">Mulheres</a></li><li><a href="https://www.delas.pt/etiquetas/raparigas/">Raparigas</a></li><li><a href="https://www.delas.pt/etiquetas/violacao/">Violação</a></li></ul>    </div>

            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.delas.pt/author/carlabernardino/">Carla Bernardino</a></span></div>    <meta itemprop="datePublished" content="2022-12-07T19:00:52+00:00"><meta itemprop="dateModified" content="2022-12-07T19:05:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.delas.pt/wp-content/themes/delas2018/images/delaspt-logo-272x90.png"></span><meta itemprop="name" content="Delas"></span><meta itemprop="headline " content="Brasil. Quase quatro mulheres assassinadas por dia e uma violação a cada nove minutos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.delas.pt/files/2022/09/pexels-anete-lusina-5723192.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>  </footer>

  
  <div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro-retina essb_2037841149 essb_links_center print-no" id="essb_displayed_shortcode_2037841149" data-essb-postid="940248" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" data-essb-twitter-url="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" data-essb-instance="2037841149"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&t=Brasil.+Quase+quatro+mulheres+assassinadas+por+dia+e+uma+viola%C3%A7%C3%A3o+a+cada+nove+minutos" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&t=Brasil.+Quase+quatro+mulheres+assassinadas+por+dia+e+uma+viola%C3%A7%C3%A3o+a+cada+nove+minutos&#39;,&#39;facebook&#39;,&#39;2037841149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2037841149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Brasil.+Quase+quatro+mulheres+assassinadas+por+dia+e+uma+viola%C3%A7%C3%A3o+a+cada+nove+minutos&amp;url=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&amp;counturl=https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/&#39;,&#39;twitter&#39;,&#39;2037841149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Brasil.%20Quase%20quatro%20mulheres%20assassinadas%20por%20dia%20e%20uma%20violação%20a%20cada%20nove%20minutos%20https%3A%2F%2Fwww.delas.pt%2Fquase-quatro-mulheres-assassinadas-por-dia-no-brasil%2Fatualidade%2F940248%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '2037841149', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div> 
  <div class="fb-comments" data-href="https://www.delas.pt/quase-quatro-mulheres-assassinadas-por-dia-no-brasil/atualidade/940248/" data-width="100%" data-numposts="5"></div>
  <ins data-revive-zoneid="331" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

  
</article>
  
                    </div>
                  </div>

                  <div class="td-pb-span4 td-main-sidebar" role="complementary">
                    <div class="td-ss-main-sidebar">
                      
	    	    	    	    <div class="td-block-title-wrap"><h2 class="td-block-title">Veja também</h2></div>
	    	    <div class="module module-sidebar clearfix">
		    		    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/estas-sao-as-tres-fantasias-sexuais-com-as-quais-as-mulheres-sonham/sexo/940031/" rel="bookmark" title="Estas são as três fantasias sexuais com as quais as mulheres mais sonham">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="venezuela cabeleireiro rede tráfico sexual" title="Estas são as três fantasias sexuais com as quais as mulheres mais sonham" srcset="https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-240x135.jpg 240w, https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-150x84.jpg 150w, https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-1200x675.jpg 1200w, https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-480x270.jpg 480w, https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-720x405.jpg 720w, https://www.delas.pt/files/2022/10/pexels-masha-raymers-8196424-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/estas-sao-as-tres-fantasias-sexuais-com-as-quais-as-mulheres-sonham/sexo/940031/" rel="bookmark" title="Estas são as três fantasias sexuais com as quais as mulheres mais sonham">Estas são as três fantasias sexuais com as quais as mulheres mais sonham</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/receita-gripe-constipacao-conhece-a-sopa-da-imunidade-devia/nutricao/939074/" rel="bookmark" title="Conhece a sopa da imunidade? Devia&#8230;">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="sopa da imunidade" title="Conhece a sopa da imunidade? Devia&#8230;" srcset="https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-240x135.jpg 240w, https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-150x84.jpg 150w, https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-1200x675.jpg 1200w, https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-480x270.jpg 480w, https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-720x405.jpg 720w, https://www.delas.pt/files/2022/11/pexels-nataliya-vaitkevich-56055531-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/receita-gripe-constipacao-conhece-a-sopa-da-imunidade-devia/nutricao/939074/" rel="bookmark" title="Conhece a sopa da imunidade? Devia&#8230;">Conhece a sopa da imunidade? Devia&#8230;</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/abusos-urgencia-e-rainha-entre-as-dez-palavras-do-ano-que-estao-a-votos/lifestyle/939956/" rel="bookmark" title="Abusos, urgência e rainha entre as dez palavras do ano que estão a votos">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="dicionário palavra do ano abusos rainha urgências" title="Abusos, urgência e rainha entre as dez palavras do ano que estão a votos" srcset="https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-240x135.jpg 240w, https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-150x84.jpg 150w, https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-1200x675.jpg 1200w, https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-480x270.jpg 480w, https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-720x405.jpg 720w, https://www.delas.pt/files/2022/12/pexels-brett-jordan-5045981-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/abusos-urgencia-e-rainha-entre-as-dez-palavras-do-ano-que-estao-a-votos/lifestyle/939956/" rel="bookmark" title="Abusos, urgência e rainha entre as dez palavras do ano que estão a votos">Abusos, urgência e rainha entre as dez palavras do ano que estão a votos</a></h3>
						</div>
					</div>
				</div>
			</div>
	    		    </div>
	    	    <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><script>
	googletag.cmd.push(function () {
		googletag.defineSlot("/5268/delas.pt/atualidade", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		addService(googletag.pubads());
	});
</script>
<div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div>
</div>
		</aside>
	    	    	    	    <div class="module module-sidebar clearfix">
		    		    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/designer-raf-simons-fecha-influente-marca-de-roupa-ao-fim-de-27-anos/moda/939456/" rel="bookmark" title="Designer Raf Simons fecha influente marca de roupa ao fim de 27 anos">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="" title="Designer Raf Simons fecha influente marca de roupa ao fim de 27 anos" srcset="https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-240x135.jpg 240w, https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-150x84.jpg 150w, https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-1200x675.jpg 1200w, https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-480x270.jpg 480w, https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-720x405.jpg 720w, https://www.delas.pt/files/2022/11/pexels-elīna-arāja-3312030-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/designer-raf-simons-fecha-influente-marca-de-roupa-ao-fim-de-27-anos/moda/939456/" rel="bookmark" title="Designer Raf Simons fecha influente marca de roupa ao fim de 27 anos">Designer Raf Simons fecha influente marca de roupa ao fim de 27 anos</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/quer-ter-unhas-iguais-as-de-jennifer-lopez-agora-e-possivel-tom-bachik/beleza/938843/" rel="bookmark" title="Quer ter unhas iguais às de Jennifer Lopez? Agora é possível">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/11/unhas-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="" title="Quer ter unhas iguais às de Jennifer Lopez? Agora é possível" srcset="https://www.delas.pt/files/2022/11/unhas-240x135.jpg 240w, https://www.delas.pt/files/2022/11/unhas-150x84.jpg 150w, https://www.delas.pt/files/2022/11/unhas-1200x675.jpg 1200w, https://www.delas.pt/files/2022/11/unhas-480x270.jpg 480w, https://www.delas.pt/files/2022/11/unhas-720x405.jpg 720w, https://www.delas.pt/files/2022/11/unhas-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/quer-ter-unhas-iguais-as-de-jennifer-lopez-agora-e-possivel-tom-bachik/beleza/938843/" rel="bookmark" title="Quer ter unhas iguais às de Jennifer Lopez? Agora é possível">Quer ter unhas iguais às de Jennifer Lopez? Agora é possível</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/linda-de-suza-em-casa-de-repouso-apos-alta-hospitalar/atualidade/938996/" rel="bookmark" title="Linda de Suza em &#8220;casa de repouso&#8221; após &#8220;alta hospitalar&#8221;">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="Linda de Suza internada covid-19" title="Linda de Suza em &#8220;casa de repouso&#8221; após &#8220;alta hospitalar&#8221;" srcset="https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-240x135.jpg 240w, https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-150x84.jpg 150w, https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-480x270.jpg 480w, https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-720x405.jpg 720w, https://www.delas.pt/files/2022/09/1790807_A101-9239951-1-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/linda-de-suza-em-casa-de-repouso-apos-alta-hospitalar/atualidade/938996/" rel="bookmark" title="Linda de Suza em &#8220;casa de repouso&#8221; após &#8220;alta hospitalar&#8221;">Linda de Suza em &#8220;casa de repouso&#8221; após &#8220;alta hospitalar&#8221;</a></h3>
						</div>
					</div>
				</div>
			</div>
	    		    </div>
	    	    <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><div class="sidekick-wrapper mrec_desktop">
	<div class="sidekick">
<ins data-revive-zoneid="336" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
</div>
</div></div>
		</aside>
	    	    	    	    <div class="td-block-title-wrap"><h2 class="td-block-title">Não Perca</h2></div>
	    	    <div class="module module-sidebar clearfix">
		    		    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/banco-alimentar-campanha-recolheu-mais-de-duas-toneladas-de-alimentos-e-superou-expectativa/atualidade/939804/" rel="bookmark" title="Banco Alimentar. Campanha recolheu mais de duas toneladas de alimentos e superou expectativa">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="Banco alimentar contra a fome apoio campanha 2022" title="Banco Alimentar. Campanha recolheu mais de duas toneladas de alimentos e superou expectativa" srcset="https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-240x135.jpg 240w, https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-150x84.jpg 150w, https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-1200x675.jpg 1200w, https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-480x270.jpg 480w, https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-720x405.jpg 720w, https://www.delas.pt/files/2022/11/45431278_GL26112022MARIAJOAOGALA003-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/banco-alimentar-campanha-recolheu-mais-de-duas-toneladas-de-alimentos-e-superou-expectativa/atualidade/939804/" rel="bookmark" title="Banco Alimentar. Campanha recolheu mais de duas toneladas de alimentos e superou expectativa">Banco Alimentar. Campanha recolheu mais de duas toneladas de alimentos e superou expectativa</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/helena-bonham-carter-torna-se-na-primeira-mulher-presidente-da-london-library/lifestyle/939355/" rel="bookmark" title="Helena Bonham Carter torna-se na primeira mulher presidente da London Library">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/11/2697151_A101-1024705-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="Helena Bonham carter presidente London Library primeira mulher" title="Helena Bonham Carter torna-se na primeira mulher presidente da London Library" srcset="https://www.delas.pt/files/2022/11/2697151_A101-1024705-240x135.jpg 240w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-150x84.jpg 150w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-1200x675.jpg 1200w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-480x270.jpg 480w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-720x405.jpg 720w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-1440x810.jpg 1440w, https://www.delas.pt/files/2022/11/2697151_A101-1024705-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/helena-bonham-carter-torna-se-na-primeira-mulher-presidente-da-london-library/lifestyle/939355/" rel="bookmark" title="Helena Bonham Carter torna-se na primeira mulher presidente da London Library">Helena Bonham Carter torna-se na primeira mulher presidente da London Library</a></h3>
						</div>
					</div>
				</div>
			</div>
	    			    <div class="item module-item">
		    	<div class="item-box">
					<div class="item-thumb">
						<a href="https://www.delas.pt/filme-de-annie-ernaux-nobel-da-literatura-chega-aos-cinemas/lifestyle/939178/" rel="bookmark" title="Filme de Annie Ernaux, Nobel da Literatura, chega aos cinemas">
										                <img width="240" height="135" src="https://www.delas.pt/files/2022/10/44949373_395836061-240x135.jpg" class="attachment-td_240x135 size-td_240x135 wp-post-image" alt="Annie Ernaux feminista legado metoo" title="Filme de Annie Ernaux, Nobel da Literatura, chega aos cinemas" srcset="https://www.delas.pt/files/2022/10/44949373_395836061-240x135.jpg 240w, https://www.delas.pt/files/2022/10/44949373_395836061-150x84.jpg 150w, https://www.delas.pt/files/2022/10/44949373_395836061-1200x675.jpg 1200w, https://www.delas.pt/files/2022/10/44949373_395836061-480x270.jpg 480w, https://www.delas.pt/files/2022/10/44949373_395836061-720x405.jpg 720w, https://www.delas.pt/files/2022/10/44949373_395836061-960x540.jpg 960w" sizes="(max-width: 240px) 100vw, 240px" />			                													</a>
					</div>
					<div class="item-content">
						<div class="item-title">
							<h3><a href="https://www.delas.pt/filme-de-annie-ernaux-nobel-da-literatura-chega-aos-cinemas/lifestyle/939178/" rel="bookmark" title="Filme de Annie Ernaux, Nobel da Literatura, chega aos cinemas">Filme de Annie Ernaux, Nobel da Literatura, chega aos cinemas</a></h3>
						</div>
					</div>
				</div>
			</div>
	    		    </div>
	    	    <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec2">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec2'); });
</script>
</div>
</div></div>
		</aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><div class="sidekick-wrapper mrec_desktop">
	<div class="sidekick">
<ins data-revive-zoneid="343" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
</div>
</div></div>
		</aside>                    </div>
                  </div>

                
                          </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
      </div> <!-- /.td-main-content-wrap -->


<!-- <div class="vc_row wpb_row td-pb-row category-title seccao"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
  <div class="wpb_text_column wpb_content_element ">
    <div class="wpb_wrapper">
      <h2><a href="#">Leia também</a></h2>

    </div>
  </div>
</div></div></div></div> -->





<div style="width: 100%; display: block;">
  <div class="vc_row wpb_row td-pb-row category-title seccao"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
    <div class="wpb_text_column wpb_content_element ">
      <div class="wpb_wrapper">
        <h2><a href="#">Outros Artigos</a></h2>
      </div>
    </div>
  </div></div></div></div>
  <div class="engageya_above_mobile">
    <div id="ENGAGEYA_WIDGET_128839" style="padding-left: 2em; padding-right: 2em"></div> 
    <script data-cfasync="false"> 
      (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
      __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128839',pubid:157114,webid:156497,wid:128839}); 
    </script>
  </div>

  <div class="engageya_4_mobile">
    <div id="ENGAGEYA_WIDGET_133986"></div>
    <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133986',pubid:157114,webid:156497,wid:133986});
    </script>
  </div>


 <div class="mrec-wrapper mrec_mobile">
    <div class="mrec" id="mrec2">
        <script type='text/javascript'>
            googletag.cmd.push(function () { googletag.display('mrec2'); });
        </script>
    </div>
</div>

  <div class="vc_row wpb_row td-pb-row category-title seccao"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
    <div class="wpb_text_column wpb_content_element ">
      <div class="wpb_wrapper">
        <h2><a href="#">Outros Conteúdos GMG</a></h2>
      </div>
    </div>
  </div></div></div></div>

  <div class="engageya_above_mobile">
    <div id="ENGAGEYA_WIDGET_128840" style="margin-top: -.5em; padding-left: 2em; padding-right: 2em"></div> 
    <script data-cfasync="false"> 
      (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
      __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128840',pubid:157114,webid:156497,wid:128840}); 
    </script>
    </div>
  </div>
  <div class="engageya_4_mobile">
    <div id="ENGAGEYA_WIDGET_133987"></div>
    <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133987',pubid:157114,webid:156497,wid:133987});
    </script>
  </div>




<div class="sidekick-wrapper mrec_mobile">
    <div class="sidekick">
        <ins data-revive-zoneid="336" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
    </div>
</div>


<br><br>
<div class="vc_row wpb_row td-pb-row category-title seccao brand-story-logo"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
  <div class="wpb_text_column wpb_content_element ">
    <div class="wpb_wrapper">
      <h2><a href="https://www.delas.pt/categorias/brand-story" rel="sponsored"><img src="https://www.delas.pt/wp-content/themes/delas2018/img/delas-brandStory.svg" width="152" /></a></h2>

    </div>
  </div>
</div></div></div></div>


<div class='vc_row wpb_row td-pb-row ultimos-artigos seccao'>
	<div class='wpb_column vc_column_container'>
		<div class='vc_column-inner '>
			<div class='wpb_wrapper'>
				<div class='td_block_wrap td_block_3 td_uid_5_5a9d5bcd2b476_rand td-pb-border-top td_block_template_2 td-column-3 td_block_padding'>
					<div class='td_block_inner'>
						<div class='td-block-row'>

							<ins data-revive-zoneid="35" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
							<ins data-revive-zoneid="36" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
							<ins data-revive-zoneid="37" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
              <ins data-revive-zoneid="404" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


  
  <div class="wibbitzwidget"><div wibbitz="embed-player-widget"></div></div>



  

<script>


</script>


<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><div class="app-delas footer-box">
<div class="app-delas-content footer-box-content">

<div class="app-box app-box-left">
<img src="https://www.delas.pt/files/2016/01/packshot_site.png" alt="delas.pt" />
</div>

<div class="app-box app-box-right">
<h3>App Delas</h3>
<p>Aceda por telemóvel, smartphone ou tablet as notícias, informações, num ambiente atrativo e intuitivo, compatível com o seu equipamento.</p>
<ul>
<li><a href="https://itunes.apple.com/pt/app/delas/id1077755744?l=en&amp;mt=8" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://www.delas.pt/files/2017/09/bt_appstore.png" alt="delas@apple" /></a></li>

</div>

</div>
</div></div>
		</aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-subscription footer-box">
    <div class="newsletter-content footer-box-content">
        <h3 style="text-align: center;">Subscrever</h3>
        <p style="text-align: center;">Subscreva a newsletter e receba no seu email toda a atualidade sobre o universo feminino.</p>

        <div id="form-fields" class="egoi4wp-form-fields">
            <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e7UetVmejtxokDj4ne00-bf821">
                <input type="hidden" name="lista" value="3">
                <input type="hidden" name="cliente" value="104121">
                <input type="hidden" name="lang" id="lang_id" value="pt">
                <input type="hidden" name="formid" id="formid" value="474">
                <input type="text" name="campoe_106_1491" id="campoe_106_1491" value="1" style="display:none;">

                <div class="egoi-optin-hp-topo">
                    <div class="hp-topo-form">
                        <div class="egoi-form-input-sb">
                            <input type="email" name="email_1490" id="email_1490" value="" easyvalidation="true" placeholder="E-mail...">
                        </div>
                        <div class="egoi-form-bt-sb">
                            <input type="submit" value="SUBSCREVER">
                        </div>
                    </div>
                    <div class="optin-box-center">
                        <div class="egoi-optin">
                            <div class="egoi-optin-check">
                                <input order="0" visible="visible" id="campoe_1341_1606_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1606[]">
                            </div>
                            <div class="egoi-optin-label">
                                <label for="campoe_1341_1606_0" data-theme="grey">
                                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
                                </label>
                            </div>
                        </div>
                        <div class="egoi-optin">
                            <div class="egoi-optin-check">
                                <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1607_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1607[]">
                            </div>
                            <div class="egoi-optin-label">
                                <label for="campoe_1342_1607_0" data-theme="grey">
                                    Autorizo expressamente o tratamento do meu endereço de correio eletrnico para efeito de comunicações de marketing da Global Media Group, SA e seus parceiros. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
                            </div>
                        </div>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-246625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-246625"><a href="https://www.delas.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-246623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246623"><a href="https://www.delas.pt/ficha-tecnica/">Ficha técnica</a></li>
<li id="menu-item-246624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246624"><a href="https://www.delas.pt/termos-e-condicoes/">Termos e condições</a></li>
<li id="menu-item-246626" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246626"><a href="https://www.delas.pt/contactos/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2020 Global Media Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.delas.pt/wp-admin/admin-ajax.php";
</script>

<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.logged-in .header {top: 0!important;}


li.social-icon-item {list-style-type: none; display: inline-block; margin:0 6px;}
li.social-icon-item a {color:#363636;}
li.social-icon-item a:hover {color:#ef2673;}

/* FIX COMMENTS FB WIDTH */
.fb-comments iframe {min-width: 100%!important;}


/* FIX RELATED POSTS */
.engageya_above_mobile {max-width: 1130px; margin: -30px auto 0;}
.engageya_above_mobile > div {padding: 0!important;}
.eng_ww_widget {padding:0!important;}
.ultimos-artigos.seccao {max-width: 1120px; margin: 0 auto;}

@media (max-width: 1140px) and (min-width: 1041px) {
    .engageya_above_mobile {max-width: 1028px;}
    .ultimos-artigos.seccao {max-width: 1008px;}
}
@media (max-width: 1040px) and (min-width: 768px) {
    .engageya_above_mobile {max-width: 758px;}
    .ultimos-artigos.seccao {max-width: 728px;}
}
@media (max-width: 767px) {
    .engageya_4_mobile {padding: 0 10px; margin: -30px 0 0;}
}

.second-grid-featured .td_module_10 {margin-bottom:21px;}
.second-grid-featured .td_module_10 .td-module-thumb {max-width:240px;}

@media (max-width: 1140px) and (min-width: 1041px) {

}
@media (max-width: 1040px) and (min-width: 768px) {
    .second-grid-featured .td_module_10 {margin-bottom:0;}
    .second-grid-featured .td_module_10 .td-module-thumb {max-width:190px;}
}
@media (max-width: 767px) {
    .second-grid-featured .td_module_10 {margin-bottom:0;}
    .second-grid-featured .td_module_10 .td-module-thumb {max-width:150px;}
}
</style>

<script type="text/javascript">var $mrec_height = $('.homepage-top-sidebar .mrecbox').height();
if ($mrec_height > 500) {
   $('#custom.home .nao-perca').hide();
}

var $scrollButton = $('#reportagem-content-link');
$scrollButton.on('click', function(event) {
    var target = $($(this).attr('href'));
    var Height = target.offset().top;
    var ScrollHeight = Height - 28;
    if( target.length ) {
        event.preventDefault();
        $('html, body').animate({
            scrollTop: ScrollHeight
        }, 500);
    }
});


jQuery(document).ready(function( $ ){
  
  var container = $('body'),
      content = $('.td-theme-wrap'),
      searchButton = $('.search-button'),
      searchBar = $('.search-form-wrapper'),
      toggleMenu = $('.toggle-menu'),
      closeMenu = $('.close-menu');
  
  searchButton.click(function(){
    container.toggleClass('search-is-open');
  });
  
  toggleMenu.click(function(){
    container.toggleClass('menu-is-open');
  });
  
  closeMenu.click(function(){
    container.removeClass('menu-is-open');
  });
  
  content.click(function(){
    container.removeClass('menu-is-open');
  });
  
  $("#td-header-search").keydown(function(){
    var value = $(this).val();
    if (value.length > 1) {
      searchBar.addClass('active');
    } else {
      searchBar.removeClass('active');
    }
  });
  
});</script><script type='text/javascript' src='https://www.delas.pt/wp-content/themes/delas2018/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.delas.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.delas.pt/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.delas.pt/wp-content/themes/delas2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.delas.pt/wp-content/themes/delas2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel="stylesheet" id="essb-cct-style"  href="https://www.delas.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });
</script>

<script>
    /*
    jQuery( function(){
        $(".td-container img").each(function(){
            let alt_img = $(this).attr('alt');
            let alt_title = $(this).attr('title');
                $(this).prop('alt', alt_title);
            if (typeof alt_img === "undefined") {
            }
        });
    });
    */
</script>

<script>
    jQuery('.td-post-header').contents().appendTo('#larger-header-title');
    jQuery('#larger-header-title').css('font-family', "Playfair Display");
    jQuery('h1').css('margin-top', 0);
</script>

<script src="/wp-content/themes/delas2018/js/jqueryAdditional.js?v=1.11"></script>

<script>
    jQuery(function() {

        let iframes_post = jQuery('iframe.wp-embedded-content');
        for( let i = 0 ; i < iframes_post.length; i++ ) {
            iframes_post[i].remove();
            // console.log('iframe_post: ', iframes_post[i]);
        }

        let blockquotes_post = jQuery('blockquote.wp-embedded-content');
        // console.log('iframes_post', iframes_post);
        for( let i = 0 ; i < blockquotes_post.length; i++ ) {
            delete blockquotes_post[i].dataset.secret;
            // console.log('blockquotes_post: ', blockquotes_post[i]);
        }
    });
</script>

  


<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>









<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32186&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32186" style="display:none;"/>
<!--
<script type="text/javascript" src="//static.vilynx.com/gallery/vpg.3.2.3.min.js" userid="f926d3af90575536ea997e4bebe86c65" autoplay="true" sharewidget="true" redirect="true" oneautoplay="true" redirecttext="abrir em..."></script>
-->
 

<!-- <script type="text/javascript" src="//cdn4.wibbitz.com/delas/embed.js" async></script> -->



<script type='text/javascript'>
    /*
    jQuery('ul').on('setActive', function(){
        jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="atualidade" data-value="\'Brasil\',\'Brasileiras\',\'destaques-1\',\'homicidio\',\'mulheres\',\'raparigas\',\'violacao\'" src="/wp-content/themes/delas2018/ad.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');      
    }); */
</script>


<script type='text/javascript'>

// var window_width = window.innerWidth;
// if (parseInt(window_width) > 760    ) {
//     jQuery('#mrecmob').remove(); 
// } 

// let findAndSetHeight = (targetElement) => {
//     let iframe_ad = jQuery( "#"+ targetElement );
//     let target_iframe = iframe_ad.contents().find("iframe");
//     let h_ifr = target_iframe.height() + 10;

//     var target_iframe_2 = target_iframe.contents().find("iframe");
//     if (target_iframe_2.height() != '' && parseInt(target_iframe_2.height()) > 100) {
//         h_ifr = target_iframe_2.height() + 10;
//     }
//     console.log('ifrm_h');        
//     console.log(h_ifr);            
//     document.getElementById(targetElement).style.height = h_ifr+'px';
//     // document.getElementById(targetElement).style.width = '318px';
// }

// jQuery( () => {

//     var w_width = parseInt(window.innerWidth);
//     if (w_width > 760) {

//         let targetIframe = 'iframeInjection_ad_mrec1';

//         setTimeout(() => {
//             findAndSetHeight( targetIframe );
//         }, 4000);

//         let iframe_ad_after = jQuery( "#"+ targetIframe );
//         iframe_ad_after.on('load', () => {  
//             setTimeout(() => { 
//                 findAndSetHeight( targetIframe );
//             }, 4000);
//         });
//     }    
// });

// setTimeout(function() {
//     console.log('#aw0');

//     console.log( jQuery('iframe #google_image_div').find('a') );
//     // console.log(jQuery('#aw0').find('a').attr('href') );
// }, 10000);
</script>



<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });
        } , 3000);
    });    
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "KFP4IPFNOWSUV",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "KFP4IPFNOWSUV", "462646963678", "https://www.delas.pt/wp-content/themes/delas2018/js/firebase-messaging-sw.js?v1");
</script>
<script src="https://mas.protecmedia.com/qapcore.js"></script>



</body>
</html>